本视频适用版本为 JIRA 6.x 及 Mysql 5.5-5.6 版本。 如果部署JIRA 7.x, 8.x 及 Mysql 5.7.6 及以上版本,请参考英文文档: Mysql 数据库配置